5. 機能一覧

各種ボタン

「スキャン」ボタン 「スキャン」

スキャナから印刷物の画像を取り込みます。 「ファイル」メニューの 「スキャン」と同じです。 (→ スキャナから画像を取り込む場合)

「原稿の自動作成」ボタン 「原稿の自動作成」

取り込んだ画像から読み上げ用の原稿を自動作成します。 「ファイル」メニューの 「原稿の自動作成」と同じです。 (→ ステップ 2. 原稿を作成する)

「音声チェック」ボタン 「音声チェック」

原稿の一部を合成音声で読み上げます。 「読み上げ」メニューの 「音声チェック」と同じです。 (→ ステップ 3. 原稿を修正する)

「オーディオブック生成」ボタン 「オーディオブック生成」

原稿からオーディオブックを生成します。 「読み上げ」メニューの 「オーディオブック生成」と同じです。 (→ ステップ 4. オーディオブックを生成する)

「ブックフォルダを開く」ボタン 「ブックフォルダを開く」

生成されたオーディオブックの MP3 ファイルが格納されているフォルダを開きます。

各種メニュー項目

「ファイル」メニュー

文書を新規作成(N)...

現在の文書を閉じ、新規に文書を作成します。

文書を開く(O)...

現在の文書を閉じ、別の文書を開きます。 (→ 作業途中の文書を開くには?)

最近使った文書

最近使った文書を開きます。

スキャン(S)

スキャナから印刷物の画像を取り込みます。 (→ スキャナから画像を取り込む場合)

画像の読み込み(L)...

スキャナから取り込んだPDF形式、TIFF形式などの画像ファイルを読み込みます。 (→ 電子書籍スキャン代行サービスを使う場合)

スキャン・認識の設定(R)...

スキャンと認識の設定を変更します。 (→ スキャンと文字認識の設定を変更するには?)

文書情報(I)...

現在の文書情報 (著者名・コメント) を変更します。 (→ 生成するMP3ファイルに著者などの情報を入れるには?)

終了(X)

オーディオブック・クリエイターを終了します。

「編集」メニュー

元に戻す(U)

ひとつ前の操作 (文字の編集・ページ削除など) を元に戻します。

切り取り(T)

現在選択中の文字を切り取ります。

コピー(C)

現在選択中の文字をコピーします。

貼り付け(P)

切り取りあるいはコピーされた文字を貼り付けます。

削除(L)

現在選択している文字あるいはページを削除します。

すべて選択(A)

すべての文字あるいはページを選択された状態にします。

検索(F)...

文字の検索をおこないます。 (→ 原稿中の単語を検索・一括置換するには?)

次を検索(N)

現在の検索内容で、次の該当文字を検索します。

置換(R)

検索に該当した文字を置換します。 (→ 原稿中の単語を検索・一括置換するには?)

「読み上げ」メニュー

原稿を新規作成(N)...

新しく原稿を作成し、画面上部のタブに追加します。 (→ 長い書籍を複数のMP3ファイルに分割するには?)

原稿の名前を変更(M)...

原稿の名前を変更します。

原稿を削除(D)...

原稿を削除します。

ファイルから読み込み(R)...

テキスト形式のファイルから原稿の内容を読み込み、原稿の末尾に追加します。 (→ Wordなどの文書からオーディオブックを作成するには?, インターネット上の文章からオーディオブックを作成するには?)

ファイルへの書き出し(W)...

原稿の内容をテキスト形式のファイルとして書き出します。

原稿の自動作成(G)

取り込んだ画像から読み上げ用の原稿を自動作成します。 (→ ステップ 2. 原稿を作成する)

オーディオブック生成(A)...

原稿の内容からオーディオブックを生成します。 (→ ステップ 4. オーディオブックを生成する)

音声チェック(S)...

原稿の一部を合成音声で読み上げます。 (→ ステップ 3. 原稿を修正する)

フォントの設定(V)...

原稿の表示フォントを変更します。 (→ 文字表示のフォントを変えるには?)

読み上げの設定(P)...

読み上げおよびオーディオブック生成に使う音声を変更します。 (→ 読み上げの速さや声を変えるには?)

「ヘルプ」メニュー

ヘルプの表示(H)

オンラインヘルプを表示します。

バージョン情報(A)

このアプリケーションのバージョン情報を表示します。


株式会社アメディア